Zeige Ergebnis 1 bis 4 von 4

Avicularia Ulrichea baut sich kein Netz

Erstellt von Nicki Sch., 07.12.2003, 15:04 Uhr · 3 Antworten · 2.481 Aufrufe

  1. #1
    Registriert seit
    01.12.2003
    Beiträge
    3

    Avicularia Ulrichea baut sich kein Netz

    Ich hoffe Ihr könnt mir helfen!!!
    Seit einer Woche bin ich stolze Besitzerin einer Avicularia Ulrichea. Sie hat ein schönes Terri bekommen (mehr hoch als breit). Eigentlich sind die Bedingungen ideal (soweit ich informiert bin). Aber warum baut sie sich kein Netz. Einzelne Spinnfäden sind schon vorhanden, aber nichts vergleichbares mit einer Wohnhöle... Woran kann das nur liegen? :?:


  2. #2
    Registriert seit
    18.02.2003
    Beiträge
    2.590
    hey!


    gib ihr zeit zum eingewöhnen dann wird das schon :wink:

  3. #3
    Registriert seit
    28.09.2002
    Beiträge
    484

    Re: Avicularia Ulrichea baut sich kein Netz

    hi!

    erst mal willkommen im forum!

    Zitat Zitat von Nicki Sch.
    Woran kann das nur liegen? :?:
    du gibst dir in deiner frage die antwort schon selbst.

    Zitat Zitat von Nicki Sch.
    Seit einer woche bin ich stolze Besitzerin einer Avicularia Ulrichea.
    gib dem tier ein wenig zeit...in den seltensten fällen haben die tiere nach einer woche ein gespinnst gebaut.es gibt auch unterschiedliche "charaktere" unter den tiere,die einen bauen wie die weltmeister die andern fast gar nichts.
    also-gedult!

  4. #4
    Registriert seit
    27.08.2003
    Beiträge
    154
    Hallo,

    ich habe meine beiden A. metallica (?) jetzt seit mitte September - eine hat gleich nach 3 Tagen ein hübsches Wohngespinst gebaut, die andere ist nach wie vor eher "vagabundierend" und denkt nicht mal im Traum daran, irgendwo rumzuspinnen. Trotzdem erfreut sie sich bester Gesundheit und bestem Appetit. Ich denke jede Spinne hat ihren eigenen "Kopf" was den Gespinstbau betrifft.

    LiGrü
    Barbara

Ähnliche Themen

  1. Avicularia avicularia baut kein Wohngespinnst
    Von Phasma_Freak im Forum Andere Gattungen
    Antworten: 3
    Letzter Beitrag: 29.04.2007, 15:57
  2. A. Versicolor baut nach Reinigung des Beckens kein Netz!
    Von Inkognito im Forum Andere Gattungen
    Antworten: 9
    Letzter Beitrag: 17.09.2003, 20:39
  3. Avicularia metallica spinnt kein Netz
    Von [GNC]_Lighth@mmer_[PN] im Forum Haltung
    Antworten: 17
    Letzter Beitrag: 11.05.2003, 15:03
  4. C.cyanopubescens baut kein Netz
    Von Garagatt im Forum Andere Gattungen
    Antworten: 45
    Letzter Beitrag: 18.03.2003, 19:20
  5. A. versi baut kein Netz
    Von Banshee im Forum Haltung
    Antworten: 6
    Letzter Beitrag: 03.09.2002, 14:21