Seite 1 von 2 12 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 14

Problem mit Avicularia Versicolor :-(

Erstellt von Spiderling, 27.02.2003, 23:30 Uhr · 13 Antworten · 3.825 Aufrufe

  1. #1
    Registriert seit
    27.02.2003
    Beiträge
    157

    Problem mit Avicularia Versicolor :-(

    Hi Spinnenfreunde!

    Ich habe ein Problem mit meiner Avicularia Versicolor :-(
    Ich habe mir diese wirklich sehr schöne Spinne vor 2 Wochen gekauft. Es lief auch alles bestens. Sie hat gefressen und war recht Lebhaft wenn das Licht erst mal aus war...

    Seit 3 Tagen sieht sie aber nicht mehr so gesund aus Sie bewegt sich fast garnicht mehr und zieht die Beine schon fast unter den Körper. Sie ist extrem Träge und frisst auch nichts mehr. Ich habe sie einmal berührt, um zu sehen ob sie überhaupt noch lebt, da sie die Beine wirklich stark unter den Köper zieht. Danach hat sie sich fluchtartig zurückgezogen.
    Ich habe mich auch gewundert das sie noch kein Netz (Tunnel) gewebt hat.

    Ich dachte zunächst es könnte daran liegen, das eine Häutung bevor steht (Hatte früher mal Vogelspinnen wie z.B. Lassiodora Parahybana´s und Rote Chile´s). Aber 3 Tage kommen mir doch etwas lange vor, für eine Vorbereitung der Spinne zur Häutung.

    Ich hoffe das ihr mir helfen könnt.

    Mein Terrarium hat die Maße Länge40x Breite40x Höhe60 cm

    Ich besprühe die Äste und den Boden mit einer Sprühflasche mit Wasser für die Luftfeuchtigkeit

    Innentemperatur des Terrariums liegt bei 30°

    Wasserschälchen steht auch bereit.

    Ich gebe ihr Heimchen zu fressen.

    Cu
    Spiderling


  2. #2
    Registriert seit
    16.01.2002
    Beiträge
    4.402
    Naja, 30° sind auf die Dauer (!) wohl doch etwas zu viel für Avi's generell - ich würde nicht mehr als 28° als optimale Temperatur angeben ! D.h. es könnte (!) sein, dass es Deiner Avi ganz einfach zu heiss ist !?!

    Eine andere Ursache könnte das Sprühen sein denn Avi's sind extrem empfindlich auf Staunässe bzw. Stauluft - wie oft sprühst Du denn das Terrarium aus bzw. beschlägt das Terrarium regelmässig ?

    Ich halte meine Avi bei ca. 70% LF und 28° bei sehr guter Durchlüftung - d.h. vorne unten und hinten oben jeweils eine Lochblech von ca. 5 cm Breite über die gesamte Breite des Terrariums und sie fühlt sich seit Jahren sichtlich pudelwohl !

    Also entweder ist es ihr zu heiss oder die LF ist zu hoch - probier' doch mal aus, die Temp. zu senken und gleichzeitig die LF herunterzuschrauben !

    LG, Ferdinand

  3. #3
    Registriert seit
    24.02.2003
    Beiträge
    30
    Also dass es ihr zu feucht ist, glaube ich nicht, Versicolor ist eine tropische Spinne (Regenwald Martinique und Ecuador). Als solche braucht sie eine mindeste Luftfeuchtigkeit von 75%, besser sind noch 80%.
    Aber zu heiß ist es ihr auf jeden Fall, Temparatur um mindestens 2°C senken, und es wird ihr wieder besser gehen. Außerdem ist es ratsam, nur die Erde zu besprühen, aber die dafür um so besser, drei mal in der Woche gut besprühen müßte aber reichen.
    Liebe Grüße,
    Dani

  4. #4
    Registriert seit
    16.01.2002
    Beiträge
    4.402
    Zitat Zitat von Dani666
    Also dass es ihr zu feucht ist, glaube ich nicht, Versicolor ist eine tropische Spinne (Regenwald Martinique und Ecuador). Als solche braucht sie eine mindeste Luftfeuchtigkeit von 75%, besser sind noch 80%.
    wobei ich aber meine dass bei diesen Werten, verbunden mit schlechter Durchlüftung (z.B. bei Falltürterrarien) jede (!) Avi früher oder später vom Ast fällt - vor allem Avi-Spiderlinge gehen bei diesen LF-Werten z.B. in Heimchendosen garantiert (!) ein...
    Ich hab' eben die Erfahrung gemacht, dass sich Avi's generell bei max. 70% besser halten !
    Also Vorsicht bei zu hoher LF bei Avi's !!!!!!!!!

    LG, Ferdinand

    P.S.: siehe dazu auch >>hier<<

    edit: @Kris - aber sichtlich sind wir doch einer Meinung... :wink:

  5. #5
    Registriert seit
    30.08.2002
    Beiträge
    1.006
    Zitat Zitat von Dani666
    Also dass es ihr zu feucht ist, glaube ich nicht, Versicolor ist eine tropische Spinne (Regenwald Martinique und Ecuador). Als solche braucht sie eine mindeste Luftfeuchtigkeit von 75%, besser sind noch 80%.
    Ja in der Natur vielleicht, aber krieg das mal in einem 30x30x40 Terrarium hin ohne Stauluft bzw -nässe!

    www.avicularia.com

    grüsse Kris


    edit: na toll ferdinand jetzt warst wieder schneller! :wink:

  6. #6
    Registriert seit
    27.02.2003
    Beiträge
    157
    Zunächst mal Danke für die schnellen Antworten!!!!

    Also, ich habe die Temperatur jetzt runter auf 28° gesetzt. Nachts fällt sie ab auf 20-21°.
    Wegen der druchlüftung dürfte es kein Problem sein. Ich habe eine druchlüftung vorne unten und eine oben. Somit sollte frischluft gewärleistet sein und Staunässe dürfte auch nicht erscheinen. Hatte bis jetzt auch noch keine Probs. Scheiben laufen auch nicht an. Ich habe auch Schiebetüren und keine Falltüren an meinem Terra.

    Die Avi scheint jetzt auch wieder besser drauf zu sein . Sie hängt nicht mehr so in sich gerollt auf einem Ast, sonder wieder ausgebreitet an der Scheibe. Da denke ich das sie wieder bei Kräften ist.

    Eine andere Frage ist, warum hat sie noch nicht angefangen sich eine Röhre zu basteln? Gefällt ihr die Umgebung nicht?
    Ich habe ihr aus Baumrinde und einem dickeren Ast einen "Baumersatz" gebastelt und auf die Spitze eine Kunstpflanze gemacht. Da hält sie sich auch meist auf. Den Boden habe ich mit Kokosfasern ausgelegt, weil der die Feuchtigkeit gut hält und nicht so anfällig für Schimmel ist.

    Wenn ihr da noch nen Tip habt, wär ich dankbar

    MfG
    Spiderling

    P.S.: Geiles Forum!!!!

  7. #7
    Registriert seit
    07.01.2003
    Beiträge
    142
    Bei deiner Terri Größe müßte doch bei dir ein recht großes Temperaturgefälle im Terri sein. In meinem Terri hab ich eine Temperatur von 30-20 Grad

    Bei ihrer Wohnhöhle braucht sie die 27 Grad. Außerdem baut sie ihre Wohnhöhle gerne an Astgabeln oder Ast-Terrischeibe. Meine hat sich eine schon vorgefertigt Höhle ausgesucht, da ich eine Kokusmatte drinnen habe ist in der ecke ist jetzt eine kleine Höhle in der sie sich eingenistet hat. Naja langsam scheint sie zu groß zu werden und hat auch schon angefangen ein neues Gespinst zu bauen (direkt daneben)

  8. #8
    Registriert seit
    27.02.2003
    Beiträge
    157
    Ne Du, der Temperaturabfall ist nicht so gravierend denk ich mal. 28° Tagsüber habe ich jetzt und Nachts fällt sie auf 21°. Ich denke das es im Grünen Bereich liegt. Falls das zu viel Temperaturabfall ist bitte ich um Meldungen :?:
    Vielleicht braucht sie einfach noch ein wenig Zeit bis sie sich ihr Gespinnst bildet. Sieht bestimmt super aus wenn sie erst mal ihr zuhause gespinnt hat.

    LG, Spiderling

  9. #9
    Registriert seit
    12.11.2002
    Beiträge
    72
    hi
    mit temperaturgefälle ist nicht die nachtabsenkung gemeint sondern verschiedene temperaturzonen

    z.b
    boden ---> 27 °
    mitte ---> 30°
    oben ----> 33°

    du solltest die temperatur in der mitte messen und dort die wohlfühl- temperatur einstellen.

    mfg

  10. #10
    Registriert seit
    27.02.2003
    Beiträge
    157
    Achso. Ok. Ganz oben hatte ich die ganze Zeit ein kleines Termometer kleben. Da ich aber auf dem Terra mit Lampe das Terra warm halte, dachte ich setz es runter in die Mitte. Scheint ein besserer platz zu sein als direkt an der Wärmequelle :lol: In der Mitte habe ich jetzt 22°. Sie hat vor ein paar Stunden auch angefangen so ziemlich in der Mitte des Terrariums ihr Tunnel zu basteln. Hat sehr lange gedauert. Aber was ist die Wohlfühltemperatur genau für meine Avi?

    Ich habe anfangs Probleme gehabt mit meiner Avi. Ich denke ich habe das Problem erkannt warum sie so komisch war und warum sie nicht angefangen hat ihr Tunnel zu weben.

    Ich hatte das Terrarium auf einem Schränkchen stehen, direkt neben der Tür zu meinem Wohnzimmer. Wenn man da vorbei gelaufen ist, haben die Scheiben am Terrarium ganz leicht geklappert. Ich denke das es einfach zu viel Vibrationen gab!?
    Desweiteren habe ich eine Seite leicht abgedunkelt indem ich das Terrarium direkt mit einer Seite an den Schrank gestellt habe.
    Genau an der Seite hat meine Avi heute mittag angefangen ihre Bude zu bauen .

    Wie lange dauert es im Schnitt bis die Avi ihr "Nest" gebaut hat? Mir kommts so vor als würde das einige Zeit dauern.

    LG, Spiderling

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Avicularia versicolor sling problem
    Von sPiNnEn im Forum Avicularia
    Antworten: 7
    Letzter Beitrag: 26.08.2011, 21:51
  2. generelles Problem mit Avicularia?
    Von Dozer2k im Forum Avicularia
    Antworten: 24
    Letzter Beitrag: 05.04.2009, 10:01
  3. Avicularia versicolor Problem die 2.
    Von Spiderling im Forum Andere Gattungen
    Antworten: 8
    Letzter Beitrag: 05.06.2003, 23:15
  4. A.versicolor Problem
    Von Yoshi im Forum Andere Gattungen
    Antworten: 33
    Letzter Beitrag: 16.05.2003, 08:15
  5. (12982)A.versicolor Problem
    Von Micha2 im Forum Feedback
    Antworten: 6
    Letzter Beitrag: 15.05.2003, 11:13